4,6 / 5 bei 2.000 Bewertungen über 25 Jahre B2B Erfahrung Lieferung innerhalb von 48 Stunden Geschäftskunden-Hotline: 0800 34 73 287
Lädt

Yealink SIP-T53W SIP Telefon / IP Telefone

Artikelnummer
Herstellernummer
EAN

€118.69

zzgl. MwSt. und Versandkosten

Lädt

Verfügbar, Lieferzeit 2-4 Tage

Benötigen Sie ein Angebot?

Für Kunden, die größere Mengen bestellen, erstellen wir gerne ein individuelles Angebot.

Auf einen Blick

  • Schnurgebundenes SIP-/IP-Telefon
  • WLAN Anbindung
  • Bis zu 12 VoIP-Konten
  • Integriertes Bluetooth 4.2
  • Papierschilder-freies Design
  • Wandmontage möglich
  • Herausragende Klangqualität

Beschreibung

Das Yealink SIP-T53W wurde speziell für vielbeschäftigte Führungskräfte und Berufstätige entwickelt. Es verfügt über einen verstellbaren 3,7-Zoll-LCD-Bildschirm, mit dem Sie den bequemen Blickwinkel nach Ihren persönlichen Bedürfnissen einstellen können, sowie über integrierte Bluetooth 4.2-Technologie, damit Sie die modernen drahtlosen Fortschritte nicht verpassen. Das Yealink SIP-T53W ist ein Bürotelefon, das für optimale Produktivität sorgt. Über den integrierten USB 2.0-Anschluss können Sie Ihren Computer oder Laptop über eine direkte kabelgebundene oder kabellose Verbindung für Aufnahmen anschließen. Außerdem bietet es drei Erweiterungsmodule.

Benutzerfreundlich – Yealink SIP-T53W

Das Yealink SIP-T53W IP-Telefon bietet Ihnen einen verstellbaren 3,7-Zoll-Grafik-LCD-Bildschirm, den Sie auf den von Ihnen gewünschten Blickwinkel einstellen können, um den Komfort zu gewährleisten. Das neueste Update der Yealink Optimal HD Voice-Technologien umfasst Anti-Lärm-Funktionen wie Acoustic Shield-Technologie, das Hintergrundgeräusche effektiv eliminiert, so dass Gespräche unabhängig von der Umgebung klar und deutlich bleiben. Außerdem ist das IP-Telefon hörgerätekompatibel (HAC).

Hohe Skalierbarkeit

Das Yealink EHS36 verfügt über einen integrierten USB 2.0-Anschluss, über den Sie Anrufe über ein Flash-Laufwerk aufzeichnen ein Headset anschließen können, ohne dass Sie ein zusätzliches Gerät benötigen. Außerdem können Sie bis zu 3 zusätzliche EXP50 Module anschließen, die mit jeweils 180 DSS-Tasten programmiert sind.

Highlights

  • Verstellbarer 9,39 cm (3,7 Zoll) großen grafischen LCD-Display
  • Bis zu 12 VoIP-Konten
  • Integriertes Bluetooth 4.2
  • Papierschilder-freies Design
  • Wandmontage möglich
  • Integriertes Dualband-Wi-Fi 2.4G/5G (802.11a/b/g/n/ac)
  • USB 2.0-Port für USB-Aufzeichnung, kabelgebundene/kabellose USB-Headsets und EXP50
  • Dual Port Gigabit-Ethernet-Anschluss
  • PoE-Unterstützung
  • HAC-Mobilteil
  • WLAN Anbindung

Lieferumfang

  • Yealink SIP-T53W
  • Hörer mit Hörerkabel
  • Ethernet-Kabel
  • Standfuß
  • Erste Schritte
  • Netzteil (optional)

Eigenschaften DECT-Telefon

  • Erweiterbar auf bis zu 4 Mobilteile

Telefoneigenschaften

  • Telefontyp: Schnurgebundenes Telefon
  • Bis zu 1.000 Telefonbucheinträge
  • Anruferanzeige (CLIP)
  • Namensanzeige (CNIP)
  • Anzeige Datum/Uhrzeit
  • Anruferliste
  • Anzeige Gesprächsdauer
  • Hörerlautstärke einstellbar
  • Hörgerätekompatibel
  • Wandmontagefähig
  • Freisprechfunktion
  • Konferenz
  • Elektronische Wahlsperre
IP Telefonie
  • SIP-Standard (Session Initiation Protocol)
Anschlüsse
  • USB-Standard 2.0
  • Anzahl USB-Anschlüsse: 1
Systemanschlüsse
  • Anzahl Ethernet-Ports 10/100/1000 Mbit/s: 2
Audio-Anschlüsse
  • Headsetanschluss: RJ9
Display
  • Displaytechnologie: LCD
  • Beleuchtetes Display
  • Bilddiagonale: 9,39 cm
  • 3,7 " Display
  • Auflösung Breite: 360 Pixel
  • Auflösung Höhe: 160 Pixel
  • neigbar: Ja
Grundeigenschaften
  • Farbe: Dunkelgrau
  • Höhe: 174,5 mm
  • Breite: 212 mm
  • Tiefe: 210,6 mm
  • Produkttyp: SIP-Telefon
Schnittstellen
  • Bluetooth
  • Bluetoothstandard: 4.2
  • HSP - Headset
  • WLAN
  • WLAN Dualband-Unterstützung (2,4-GHz / 5-GHz)
Technische Beschreibung
  • SIP Telefon
Audiofunktionen
  • HD voice: HD-Hörer, HD-Lautsprecher
  • mit Hörgeräten kompatibler Hörer (HAC)
  • Acoustic Shield
  • Audio-Codec: Opus, G.722, PCMA, PCMU, G.729A/B, G.726, G.723.1, iLBC
  • DTMF: In-Band, Out-of-Band (RFC 2833) und SIP-INFO
  • Vollduplex-Freisprecheinrichtung mit AEC
  • VAD, CNG, AEC, PLC, AJB, AGC
Verzeichnis
  • Schwarze Liste
  • Remote-Zugriff auf Telefonbuch über XML/LDAP
  • Intelligente Wählfunktion
Netzwerk und Sicherheit
  • SIP v1 (RFC2543), v2 (RFC3261)
  • Unterstützung von Call-Server-Redundanz
  • NAT-Traversal: STUN-Modus
  • Proxy-Modus und Peer-to-Peer SIP-Verbindungsmodus
  • IP-Adresszuweisung: Statisch/DHCP/PPPoE
  • HTTP/HTTPS-Webserver
  • Synchronisierung von Datum und Uhrzeit über SNTP
  • UDP/TCP/DNS-SRV (RFC 3263)
  • QoS: 802.1p/Q-Identifikation (VLAN), Layer-3-ToS-DSCP
  • SRTP für Sprache
  • Transportschichtverschlüsselung (TLS1.2)
  • HTTPS-Zertifikatverwaltung
  • AES-Verschlüsselung für Konfigurationsdatei
  • Digest-Authentifizierung mit MD5/MD5-Sess
  • OpenVPN, IEEE802.1X
  • IPv6, LLDP/CDP/DHCP VLAN, ICE
Schnittstelle
  • Power-over-Ethernet-Anschluss (IEEE 802.3af), Klasse 2
  • 1 x RJ9 (4P4C) Anschluß für Hörer
  • 1 x RJ9 (4P4C) Headset-Port

Attribute

Hersteller
Yealink
Herstellerartikelnummer
1301087
EAN
6938818303188
Artikelzustand
NewCondition
Bestseller
Nein
Aktion
Nein
Grundfarbe (Filter)
Schwarz
Farbe (Original-Lieferantentext)
schwarz
Anrufsignalisierung
Akustisch,Optisch
Farbe (itscope)
schwarz

Ähnliche Produkte

€118.69
Warenkorb (0)

Ihr Warenkorb ist leer.

Zwischensumme €0.00

zzgl. MwSt. und Versandkosten

Zur Kasse Warenkorb zeigen und bearbeiten