4,6 / 5 bei 2.000 Bewertungen über 25 Jahre B2B Erfahrung Lieferung innerhalb von 48 Stunden Geschäftskunden-Hotline: 0800 34 73 287
Lädt

Yealink SIP-T53 IP Telefon

Artikelnummer
Herstellernummer
EAN

€105.00

zzgl. MwSt. und Versandkosten

Lädt

Verfügbar, Lieferzeit 2-4 Tage

Benötigen Sie ein Angebot?

Für Kunden, die größere Mengen bestellen, erstellen wir gerne ein individuelles Angebot.

Auf einen Blick

  • Schnurgebundenes IP Telefon
  • alle nötigen Telefonie-Funktionen
  • 8 Leitungstasten
  • 12 SIP Konten
  • 21 Wahlspeichertasten
  • USB Anschluss für USB Headsets oder Gesprächsaufzeichnung

Beschreibung

Das Yealink SIP-T53 IP Telefon wurde als einfach zu bedienendes, hochwertiges IP Telefon für Geschäftsleute entwickelt. Das Yealink T53 ist ein SIP Telefon, welches an jede SIP fähige Telefonanlage angeschlossen werden kann. Auch an Internet Telefonie fähige Router kann man das T53 SIP Telefon anschliessen.

Mit dem verstellbaren 9,39 cm (3,7 Zoll) großen grafischen LCD-Display können Sie ganz einfach und flexibel einen angenehmen Bildwinkel finden, der an Ihre persönlichen Anforderungen angepasst ist.

Der integrierte USB 2.0-Anschluss ermöglicht USB-Aufnahmen oder die Verbindung mit einem direkten drahtgebundenen/drahtlosen USB-Headset oder bis zu drei Yealink EXP50 Erweiterungsmodule. Damit ist das Yealink SIP-T53 IP Telefon ein leistungsstarkes und erweiterbares Bürotelefon, das optimale Desktop-Effizienz und -Produktivität bietet.

Das Yealink T53 IP Telefon verfügt über drei Möglichkeiten ein Headset anzuschliessen. Ein RJ9 Headsetport, per USB-A oder Bluetooth. So können Sie beui diesem Yealink Telefon ganz frei ein Headset für Ihre Bedürfnisse auswählen.

Optional können Sie am T53 SIP Telefon mit dem Yealink DECT Dongle ( DD10K) noch zusätzlich schnurlose Telefone an das T53 SIP Telefon anbinden. Diese machen Sie noch flexibler. Sie können Ihre Gespräche nahtlos zwischen dem Tischtelefon und dem Mobilteil umschalten. Gerade für Mitarbeiter in der Produktion ist dies eine gute Lösung auch mal den Arbeitsplatz während einem Gespräch verlassen zu können und das Gespräch kann trotzdem weiter geführt werden.

Highlights

  • Verstellbarer 9,39 cm (3,7 Zoll) großen grafischen LCD-Display
  • Bis zu 12 VoIP-Konten
  • Bluetooth über BT 40
  • Papierschilder-freies Design
  • Wandmontage möglich
  • WLAN über WF40/WF50
  • USB 2.0-Port für USB-Aufzeichnung, kabelgebundene/kabellose USB-Headsets und EXP50
  • Dual Port Gigabit-Ethernet-Anschluss
  • PoE-Unterstützung
  • HAC-Mobilteil

Lieferumfang

  • Yealink SIP-T53
  • Hörer mit Hörerkabel
  • Ethernet-Kabel
  • Standfuß
  • Erste Schritte
  • Netzteil (optional)

Eigenschaften DECT-Telefon

  • Erweiterbar auf bis zu 4 Mobilteile ( nur mit optionalen DD10K Dect Dongle)

Telefoneigenschaften

  • Telefontyp: Schnurgebundenes Telefon
  • Bis zu 1.000 Telefonbucheinträge
  • Anruferanzeige (CLIP)
  • Namensanzeige (CNIP)
  • Anzeige Datum/Uhrzeit
  • Anruferliste
  • Anzeige Gesprächsdauer
  • Hörerlautstärke einstellbar
  • Hörgerätekompatibel
  • Wandmontagefähig
  • Freisprechfunktion
  • Konferenz
  • Elektronische Wahlsperre

IP Telefonie

  • SIP-Standard (Session Initiation Protocol)

Anschlüsse

  • USB-Standard 2.0
  • Anzahl USB-Anschlüsse: 1

Systemanschlüsse

  • Anzahl Ethernet-Ports 10/100/1000 Mbit/s: 2

Audio-Anschlüsse

  • Headsetanschluss: RJ9

Display

  • Displaytechnologie: LCD
  • Beleuchtetes Display
  • Bilddiagonale: 9,39 cm
  • 3,7 " Display
  • Auflösung Breite: 360 Pixel
  • Auflösung Höhe: 160 Pixel
  • neigbar: Ja

Grundeigenschaften

  • Farbe: Dunkelgrau
  • Höhe: 174,5 mm
  • Breite: 212 mm
  • Tiefe: 210,6 mm
  • Produkttyp: SIP-Telefon

Schnittstellen

  • Bluetooth
  • HSP - Headset
  • WLAN
  • WiFi

Technische Beschreibung

  • SIP Telefon

Audiofunktionen

  • HD voice: HD-Hörer, HD-Lautsprecher
  • mit Hörgeräten kompatibler Hörer (HAC)
  • Acoustic Shield
  • Audio-Codec: Opus, G.722, PCMA, PCMU, G.729A/B, G.726, G.723.1, iLBC
  • DTMF: In-Band, Out-of-Band (RFC 2833) und SIP-INFO
  • Vollduplex-Freisprecheinrichtung mit AEC
  • VAD, CNG, AEC, PLC, AJB, AGC

Verzeichnis

  • Schwarze Liste
  • Remote-Zugriff auf Telefonbuch über XML/LDAP
  • Intelligente Wählfunktion

Netzwerk und Sicherheit

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Unterstützung von Call-Server-Redundanz
  • NAT-Traversal: STUN-Modus
  • Proxy-Modus und Peer-to-Peer SIP-Verbindungsmodus
  • IP-Adresszuweisung: Statisch/DHCP/PPPoE
  • HTTP/HTTPS-Webserver
  • Synchronisierung von Datum und Uhrzeit über SNTP
  • UDP/TCP/DNS-SRV (RFC 3263)
  • QoS: 802.1p/Q-Identifikation (VLAN), Layer-3-ToS-DSCP
  • SRTP für Sprache
  • Transportschichtverschlüsselung (TLS1.2)
  • HTTPS-Zertifikatverwaltung
  • AES-Verschlüsselung für Konfigurationsdatei
  • Digest-Authentifizierung mit MD5/MD5-Sess
  • OpenVPN, IEEE802.1X
  • IPv6, LLDP/CDP/DHCP VLAN, ICE

Attribute

Hersteller
Yealink
Herstellerartikelnummer
SIP-T53
EAN
6938818303195
Artikelzustand
NewCondition
Bestseller
Nein
Aktion
Nein
Grundfarbe (Filter)
Schwarz
Farbe (Original-Lieferantentext)
schwarz
Anrufsignalisierung
Akustisch,Optisch
Farbe (itscope)
schwarz

Downloads

Ähnliche Produkte

€105.00
Warenkorb (0)

Ihr Warenkorb ist leer.

Zwischensumme €0.00

zzgl. MwSt. und Versandkosten

Zur Kasse Warenkorb zeigen und bearbeiten