4,6 / 5 bei 2.000 Bewertungen über 25 Jahre B2B Erfahrung Lieferung innerhalb von 48 Stunden Geschäftskunden-Hotline: 0800 34 73 287
Lädt

Yealink SIP-T46U IP Telefon

Artikelnummer
Herstellernummer
EAN

€157.50

zzgl. MwSt. und Versandkosten

Lädt

Verfügbar, Lieferzeit 2-4 Tage

Benötigen Sie ein Angebot?

Für Kunden, die größere Mengen bestellen, erstellen wir gerne ein individuelles Angebot.

Auf einen Blick

  • 4,3“ beleuchteter Farbdisplay
  • PoE – Unterstützung
  • HD – Audioqualität dank Optima Sprachtechnologie
  • Akustische Abschirmung
  • Zwei USB-Ports
  • Headsetanschluss per USB oder EHS40 Adapter

Beschreibung

Das Yealink SIP-T46U überzeugt mit seinem modernen Design und einem hochauflösenden TFT-Farbdisplay. Mit der United Yealink Optima HD Voice-Technologie und dem Opus Breitband-Codec bietet Ihnen das T46U eine überragende Audioqualität, die eine kristallklare Kommunikation ermöglicht. Außerdem verfügt es über zwei USB-Ports, die Bluetooth, Wi-Fi und USB-Headsets Aufnehmen lassen.

Simple und große Erweiterungsmöglichkeiten

Das T46U verfügt über zwei Gigabit-Ethernet-Anschlüsse, von denen einer für Power-over-Ethernet (PoE) und zur Stromversorgung Ihres Telefons geeignet ist. Das Telefon bietet flexible Tasten auf drei Seiten, die einfach mit bis zu 27 Direktwahltasten programmiert werden können. Über Erweiterungsmodule, die mit Bildschirmen für LCD-Displays und LED-Systeme ausgestattet sind, hat der Benutzer Zugang zu 180 weiteren Tasten.

Herausragende HD-Audioqualität

Die Optima HD-Sprachtechnologie von Yealink bietet mit ihrer hochmodernen Hardware und der Wideband-Technologie ein kompromissloses Akustikerlebnis. Der vollständig offene, äußerst vielseitige Audiocodec OPUS wurde entwickelt, um im Vergleich zu anderen Breitband-Codecs eine höhere HD-Qualität bei hoher Bandbreite eines Netzwerks zu erreichen. Mit OPUS können Sie kristallklaren Sound genießen, auch wenn die Qualität Ihres Netzwerks nicht die beste ist. Der neueste HAC-Empfänger (Hearing Aid Compatibility) hilft Menschen mit Hörminderung, Sprache deutlicher zu verstehen.

Effiziente Installation und Bereitstellung des Yealink T46U

Die Yealink T4U-Serie bietet eine effiziente Bereitstellung und einen geringen Aufwand mit dem Redirection and Provisioning Service (RPS), der Ihnen hilft, eine Zero-Touch-Bereitstellung ohne komplexe manuelle Einstellungen zu realisieren, so dass Sie Ihre Telefone einfach bereitstellen und aktualisieren können. Darüber hinaus verfügen alle T4U-Telefonmodelle über eine einheitliche Firmware und Auto-p-Vorlage, was Unternehmen noch mehr Zeit und Geld spart. Außerdem wird im Unternehmen die Verwaltung, durch eine einfachere Wartung vereinfacht.

Interoperabilität und sicherer Transport

Die Yealink T4U-Serie verwendet SIP over Transport Layer Security (TLS/SSL), die neueste Netzwerksicherheitstechnologie. Sie wird mit zwei Firmware-Images geliefert, die Schutz auf Unternehmensebene bieten, um zu verhindern, dass Ihr System nach einem fehlgeschlagenen Upgrade beschädigt wird - und das alles bei nahtloser Integration in die führenden Softswitches 3CX und Broadsoft Broadworks Plattform.

Weitere Eigenschaften des T46U – IP Telefon

Audiofunktionen

  • HD voice: HD-Hörer, HD-Lautsprecher
  • mit Hörgeräten kompatibler Hörer (HAC)
  • Akustische Abschirmung
  • Smart Noise Filtering
  • Breitband-Codec: AMR-WB (optional), Opus, G.722
  • Schmalband-Codec: AMR-NB (optional), Opus,
  • 711(A/μ), G.723.1, G.729AB, G.726, iLBC
  • DTMF: In-Band, Out-of-Band (RFC 2833) und SIP-INFO
  • Vollduplex-Freisprecheinrichtung mit AEC
  • VAD, CNG, AEC, PLC, AJB, AGC

Schnittstelle

  • Dual Port Gigabit-Ethernet-Anschluss
  • Power-over-Ethernet-Anschluss (IEEE 802.3af),
  • Klasse 3
  • 2 x USB-Port (2.0 kompatibel)
  • 1 x RJ9 (4P4C) Anschluß für Hörer
  • 1 x RJ9 (4P4C) Headset-Port

Display und Anzeigelampen

  • 4,3" 480 x 272 Pixel Farb-Display mit Hintergrundbeleuchtung
  • 16 Bit Farbtiefe
  • LED für die Anzeige von wartenden Anrufen und Nachrichten
  • Zweifarbige (rot oder grün) LEDs zur Anzeige des Leitungsstatus
  • Bildschirmhintergrund
  • Intuitive Benutzeroberfläche mit Icons und Softkeys
  • Mehrsprachige Benutzeroberfläche
  • Anrufererkennung mit Name und Nummer
  • Bildschirmschoner, Energiesparmodus

Telefonfunktionen

  • 16 VoIP-Konten
  • Kurzwahl per Tastendruck, Wahlwiederholung
  • Rufumleitung, Anklopfen
  • Rufweiterleitung, Anruf halten
  • Rückruf, Gruppenruf
  • Stummschaltung, automatische Antwort, Nicht stören
  • 10-Wege-Konferenzschaltung
  • Direkt-IP-Anruf ohne SIP-Proxy
  • Klingelton auswählen / importieren / löschen
  • Hotline, Notruf
  • Datum und Uhrzeit automatisch oder manuell einstellen
  • Wählplan, XML-Browser, Aktions-URL/URI
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Lieferumfang: 1 x Yealink T46U, 1 x Kopfhörer, 1 x Headset-Kabel, 1 x Ethernet-Passung 2m, 1 x Basis, Bedienungsanleitung

Bitte bestellen Sie ein Netzteil optional mit, falls Sie keinen PoE Switch haben.

Attribute

Hersteller
Yealink
Herstellerartikelnummer
SIP-T46U
EAN
6938818304314
Artikelzustand
NewCondition
Bestseller
Nein
Aktion
Nein
Nachbestellbar
Ja
Grundfarbe (Filter)
Schwarz
Farbe (Original-Lieferantentext)
schwarz
Anrufsignalisierung
Akustisch,Optisch
Farbe (itscope)
schwarz

Downloads

Ähnliche Produkte

€157.50
Warenkorb (0)

Ihr Warenkorb ist leer.

Zwischensumme €0.00

zzgl. MwSt. und Versandkosten

Zur Kasse Warenkorb zeigen und bearbeiten