4,6 / 5 bei 2.000 Bewertungen über 25 Jahre B2B Erfahrung Lieferung innerhalb von 48 Stunden Geschäftskunden-Hotline: 0800 34 73 287
Lädt

Yealink SIP-T43U - VoIP-Telefon

Artikelnummer
Herstellernummer
EAN

€161.44

zzgl. MwSt. und Versandkosten

Lädt

Verfügbar, Lieferzeit 2-4 Tage

Benötigen Sie ein Angebot?

Für Kunden, die größere Mengen bestellen, erstellen wir gerne ein individuelles Angebot.

Auf einen Blick

  • 3,7“ – LCD – Display
  • Unterstützung für USB- und EHS-Headsets
  • Bis zu 12 SIP-Konten
  • Optima HD-Sprachtechnologie
  • 2 USB-Ports
  • PoE (Power over Ethernet)

Beschreibung

Das SIP-T43U ist ein schlankes und modernes IP-Telefon mit 12 Leitungen und zusätzlichen Funktionen, einschließlich EXP43-Unterstützung. Mit seinem gut lesbaren 3,7-Zoll-Display ist es perfekt für Ihre geschäftlichen Anforderungen geeignet. Die United Yealink Optima HD-Voice-Technologie und der Opus-Breitband-Codec sorgen für eine hervorragende Audioqualität und eine kristallklare Sprachkommunikation. Die Ausführung von Anruffunktionen fühlt sich reaktionsschneller an als je zuvor.

Leichte Anpassung und Erweiterung

Das T43U bietet Ihnen zwei USB-Anschlüsse für Ihren Bürobedarf. Mit einer Vielzahl von Optionen wie Bluetooth, Wi-Fi und mehr ist dieses Telefon perfekt für jeden vielbeschäftigten Berufstätigen. Darüber hinaus verfügt das Telefon über drei Seiten mit flexiblen Tasten, die einfach mit bis zu 21 Direktwahltasten programmiert werden können. Wenn Sie jedoch etwas mehr Platz für die Programmierung oder die Verwaltung Ihres Tasteninventars benötigen, stehen Ihnen bis zu drei Erweiterungsmodule zur Verfügung, die 180 zusätzliche Tasten mitbringen.

Herausragende HD-Audioqualität

Die Optima HD-Sprachtechnologie von Yealink kombiniert modernste Hard- und Software mit Wideband für maximale akustische Leistung. Sie wurde entwickelt, um eine höhere Audioqualität zu liefern, wenn die Bandbreite in den Netzwerken hoch ist. Der OPUS Codec wurde so entwickelt, dass Sie unabhängig von der Geschwindigkeit Ihrer aktuellen Netzwerkverbindung die beste Audioqualität erhalten und durch HAC können Hörgeschädigte das Gesprochene viel besser verstehen.

Effiziente Installation und Bereitstellung

Die Yealink T4U-Serie ist ein leistungsstarkes Tool für eine effiziente Bereitstellung und einen geringen Arbeitsaufwand. Zu den wichtigsten Funktionen gehört der Redirection and Provisioning Service (RPS), der Ihnen hilft, Zero-Touch-Provisioning ohne komplexe manuelle Einstellungen zu realisieren; außerdem kann er Ihr Telefon mit nur einem Klick bereitstellen, warten oder aktualisieren. Darüber hinaus werden alle T4U-Telefonmodelle standardmäßig mit einer einheitlichen Firmware und Vorlage geliefert, was Unternehmen noch mehr Zeit spart. Außerdem können Sie diese Geräte über ein einziges, benutzerfreundliches System verwalten.

Interoperabilität und sicherer Transport des Yealink SIP-T43U

Die Yealink T4U-Serie verwendet SIP over Transport Layer Security (TLS/SSL), die neueste Netzwerksicherheitstechnologie. Sie wird mit zwei Firmware-Images geliefert, die Schutz auf Unternehmensniveau bieten, um zu verhindern, dass Ihr System nach einem fehlgeschlagenen Upgrade beschädigt wird - und das alles bei nahtloser Integration in die führenden Softswitches 3CX und Broadsoft Broadworks Plattform.

Weitere Eigenschaften des Yealink SIP-T43U

Audiofunktionen

  • HD voice: HD-Hörer, HD-Lautsprecher
  • mit Hörgeräten kompatibler Hörer (HAC)
  • Akustische Abschirmung
  • Smart Noise Filtering
  • Breitband-Codec: AMR-WB (optional), Opus, G.722
  • Schmalband-Codec: AMR-NB (optional), Opus,
  • 711(A/μ), G.723.1, G.729AB, G.726, iLBC
  • DTMF: In-Band, Out-of-Band (RFC 2833) und SIP-INFO
  • Vollduplex-Freisprecheinrichtung mit AEC
  • VAD, CNG, AEC, PLC, AJB, AGC

Netzwerk und Sicherheit

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Unterstützung von Call-Server-Redundanz
  • NAT-Traversal: STUN-Modus
  • Proxy-Modus und Peer-to-Peer SIP-Verbindungsmodus
  • IP-Zuweisung: Statisch/DHCP
  • HTTP/HTTPS-Webserver
  • Synchronisierung von Datum und Uhrzeit über SNTP
  • UDP/TCP/DNS-SRV (RFC 3263)
  • QoS: 802.1p/Q-Identifikation (VLAN), Layer-3-ToS-DSCP
  • SRTP für Sprache
  • Transportschichtverschlüsselung (TLS)
  • HTTPS-Zertifikatverwaltung
  • AES-Verschlüsselung für Konfigurationsdatei
  • Digest-Authentifizierung mit MD5/MD5-Sess
  • OpenVPN, IEEE802.1X
  • IPv6
  • LLDP/CDP/DHCP-VLAN
  • ICE

Funktionstasten

  • 8 Leitungstasten mit LED
  • 8 Leitungstasten und bis zu 21 papierlose Direktruftasten (Ansicht auf 3 Seiten) können programmiert werden
  • 5 Funktionstasten: Benachrichtigung, Headset, Stummschaltung, Wahlwiederholung,
  • Freisprechmodus
  • 4 kontextbezogene Softkeys
  • 6 Navigationstasten
  • 2 Lautstärketasten
  • Beleuchtete Stummschalte-Taste
  • Beleuchtete Headset-Taste
  • Beleuchtete Taste für Freisprecheinrichtung

Telefonfunktionen

  • 12 VoIP-Konten
  • Kurzwahl per Tastendruck, Wahlwiederholung
  • Rufumleitung, Anklopfen
  • Rufweiterleitung, Anruf halten
  • Rückruf, Gruppenruf
  • Stummschaltung, automatische Antwort, Nicht stören
  • 5-Wege-Konferenzschaltung
  • Direkt-IP-Anruf ohne SIP-Proxy
  • Klingelton auswählen / importieren / löschen
  • Hotline, Notruf
  • Datum und Uhrzeit automatisch oder manuell einstellen
  • Wählplan, XML-Browser, Aktions-URL/URI
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

Lieferumfang: 1 x Yealink T43U, 1 x Kopfhörer, 1 x Headset-Kabel, 1 x Ethernet-Kabel 2m, 1 x Basis, Bedienungsanleitung

Bitte bestellen Sie ein Netzteil optional mit, falls Sie keinen PoE Switch haben.

Attribute

Hersteller
Yealink
Herstellerartikelnummer
SIP-T43U
EAN
6938818304284
Artikelzustand
NewCondition
Bestseller
Nein
Aktion
Nein
Nachbestellbar
Ja
Grundfarbe (Filter)
Schwarz
Farbe (Original-Lieferantentext)
schwarz
Anrufsignalisierung
Akustisch,Optisch
Farbe (itscope)
schwarz

Downloads

Ähnliche Produkte

€161.44
Warenkorb (0)

Ihr Warenkorb ist leer.

Zwischensumme €0.00

zzgl. MwSt. und Versandkosten

Zur Kasse Warenkorb zeigen und bearbeiten