4,6 / 5 bei 2.000 Bewertungen über 25 Jahre B2B Erfahrung Lieferung innerhalb von 48 Stunden Geschäftskunden-Hotline: 0800 34 73 287
Lädt

ALCATEL-LUCENT 8158s WLAN-Mobilteil mit Akku und Gürtelclip

Artikelnummer
Herstellernummer
EAN

€412.88

zzgl. MwSt. und Versandkosten

Lädt

Verfügbar, Lieferzeit 2-4 Tage

Benötigen Sie ein Angebot?

Für Kunden, die größere Mengen bestellen, erstellen wir gerne ein individuelles Angebot.

Auf einen Blick

  • Alarmtaste (Geolokalisierung)
  • Dual-Stack-Protokoll (NOE und SIP)
  • Wi-Fi Interoperabilität
  • IP44 – wasserbeständig, staub – und tropfwassergeschützt
  • Headset-Anschluss: 3,5mm-Buchse

Beschreibung

Das Alcatel-Lucent 8158s WLAN-Telefon eignet sich perfekt für die zuverlässige und kostengünstige Sprachkommunikation in allen weiträumigen Industrie- und Krankenhausumgebungen. Der Internetverkehr und die Geschäftskommunikation erfolgt über ein WLAN-Netzwerk, kompatibel ist das Alcatel-Lucent 8158s mit Wi-Fi 6 und den Alcatel-Lucent OmniAccess® Stellar Access Points.

Die Schutzklasse IP44 macht das robuste Design des Alcatel-Lucents 8158s wasserbeständig, staub- und tropfwassergeschützt. Das Gerät lässt sich einfach mit einer Reinigungslösung desinfizieren, Alcatel-Lucent empfiehlt die Verwendung einer 70%-igen Ethanol-Lösung, diese kann bis zu 5 Mal pro Tag angewendet werden.

Das Alcatel Lucent 8158s verfügt über eine Alarmtaste, die mithilfe der Benachrichtigungs- und Geolokalisierungslösungen bei einem Notruf wichtige Sekunden retten kann.

Technische Daten des Alcatel-Lucent 8158s

  • Farbe: Schwarz
  • Material
    • Gehäuse: Polycarbonate (PC)
    • Tastatur: Beschichtetes vulkanisiertes Silikon
    • Clip: Polyamid (PA)
  • Gürtelclip: Scharnier; Schwenkclip als Option

Abmessung:

  • 137x52x21 mm
  • Gewicht: 135g ohne Clip

Display:

  • 31 × 41 mm (2,0 Zoll), TFT-Farbbildschirm
  • 240 × 320 Pixel LCD
  • Hintergrundbeleuchtung Display: Weiß

Anschlüsse:

  • Mehrzweck-Anschluss:
    • Schneller Software-Download
    • Konfiguration
    • Laden der Batterie
  • Headset-Anschluss: 3,5mm-Buchse

Akku

  • Leicht austauschbare Batterie
  • Lithium-Polymer 3,7 V 920 mAh
  • Redezeit: Bis zu 10 Stunden
  • Stand-by-Zeit: bis zu 100 Stunden
  • Aufladezeit: Weniger als 4 Stunden

Protokollspezifikationen

  • ALE-Kommunikationsserver-Protokoll (NOE)
  • SIP-Protokoll-Unterstützung:
    • RFC1889, RFC2327, RFC2833, RFC3261, RFC3264, RFC3265, RFC3515 und RFC3842
    • Verschlüsselung: SRTP und TLS

Alarmtypen

  • Interoperabilität mit mehreren Alarmservern (systemabhängig)

WLAN

  • Anzahl der Netzwerke: Vier Systeme, automatische und manuelle Auswahl
  • Quality of Service (QoS): WMM, TSPEC-basierte CAC
  • Unterstützte Netzwerke: 802.11 a/b/g/n/ac (MCS0-7)

Betriebsumgebung

  • Betriebstemperatur: -5 bis +45 °C
  • Lagertemperatur (1): -20 bis +60 °C
  • Ladetemperatur: 0 bis +50 °C

Lieferumfang: 8158s Mobilteil, Gürtelclip und Akku

Attribute

Hersteller
Alcatel
Herstellerartikelnummer
3BN78421AA
EAN
3326744927333
Artikelzustand
NewCondition
Bestseller
Nein
Aktion
Nein
Nachbestellbar
Ja
Grundfarbe (Filter)
Schwarz
Farbe (Original-Lieferantentext)
schwarz

Downloads

Ähnliche Produkte

€412.88
Warenkorb (0)

Ihr Warenkorb ist leer.

Zwischensumme €0.00

zzgl. MwSt. und Versandkosten

Zur Kasse Warenkorb zeigen und bearbeiten